pnpm dlx plasmo init is broken in 0.43.3

Resolved
Partial outage
Started almost 2 years ago Lasted about 19 hours

Affected

Framework
Updates
  • Resolved
    Resolved

    This has been fixed in 0.43.4. Please update!

  • Investigating
    Investigating

    We are currently investigating this incident.

    Running ``` pnpm dlx plasmo init ```

    Is currently failing.